
LESSON #3: Sepia Is Spectacular!

Background information about sepia•	
Converting to black and white•	
Using a gradient map •	
Using a photo filter•	
Adjusting Hue/Saturation•	
Solid color layer•	
Color Variations•	
A little bonus•	

Different people have different ideas about what makes a good Sepia photo, so I will 
provide you with a number of ways to change your photo to Sepia, from the very easiest 
to more involved methods. Each method will produce a slightly different look. It will be 
up to you to choose the one you like best! While working with these techniques, you 
will hopefully learn a bit more about how your software works and also learn to play 
with some new tools. Remember that in Photoshop there is never just one way to do 
something, so let’s try them all out (well, not all, but a lot!).

BACKGROUND INFORMATION ABOUT SEPIA (just because)

The word Sepia is always capitalized because it is the scientific name for the group 
of creatures that includes cuttlefish. Originally the process of printing a Sepia photo 
involved adding a brownish pigment from the inky cuttlefish to the photograph during 
development. In photographic terms, the word Sepia refers to the dark-brown color of 
a specially prepared photographic print using this pigment. Developers started using 
Sepia to replace the less stable metallic silver that had been used in developing. There 
must have been something to this idea, because many Sepia prints still exist today. I 
just thought you might be interested! It’s also interesting that to make our Sepia photos, 
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sometimes we’ll be using blends of all different colors to simulate that brown cuttlefish 
ink!

In the first few techniques of this lesson, we will be using “Adjustment Layers.” Adobe 
defines Photoshop adjustment layers as follows: “Adjustment layers let you experiment 
with color and tonal adjustments to an image without permanently modifying the pixels 
in the image. The color and tonal changes reside within the adjustment layer, which acts 
as a veil through which the underlying image layers appear.” This is a little wordy, but I 
think you get the idea!

CONVERTING YOUR PHOTO TO BLACK AND WHITE

To create a Sepia-toned photo, the first thing we need to do is remove the color from 
the photo. The subject of creating black and white photos from color photos is a huge 
Photoshop topic. Photoshop Guru Scott Kelby devotes an entire chapter to creating 
“Stunning Black and White Conversions.” However, in the interest of time and space, 
I’m just going to show you a simple way to get it done, so we can get started creating 
spectacular Sepia photos. Fancier ways to convert photos to black and white can be 
visited at another time.

Open a photo, duplicate it, 1.	
and do whatever correction 
you wish: resizing, color, 
exposure, sharpening, etc. 

In 2.	 Photoshop Elements 
6 and 7, in the top menu 
bar, go to Enhance>Adjust 
Color>Remove Color. Your 
photo will become black 
and white! 
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In Photoshop and older versions of Photoshop Elements3.	 , in the top menu bar, go 
to image>Adjustment>Desaturate. Your photo will become black and white! 

Save the file with a new 4.	
name. Close this photo file.

REMEMBER: for all of the 
following sepia techniques, 
your photo must first be 
converted to black and white!

USING A GRADIENT MAP 
ADJUSTMENT LAYER

The Gradient Map command 
maps the equivalent grayscale 
range of an image to the colors 
of a specified gradient fill. If you 
specify a two-color gradient fill, 
for example, shadows in the 
image end up corresponding to 
one of the endpoint colors of your 
gradient fill, and highlights end 
up corresponding to the other 
endpoint color. Midtones end up 
corresponding to the gradations 
in between. I hope this makes 
sense!
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Open a photo, duplicate it, and do whatever correction you wish: resizing, 1.	
exposure, sharpening, etc. 

In the top menu bar, 2.	
go to Layer>New 
Adjustment 
Layer>Gradient Map. 

This will bring up a 3.	
New Layer text box. In 
this box, put a check 
in the box by “Group 
with previous layer.” 
This links the layers 
together so that one 
cannot move without 
the other. This would 
be especially important 
if you were using this 
photo with other layers, 
on a scrapbook page for 
example. We may be 
changing the Mode and 
Opacity, but we can do 
that later, so just click 
OK. 
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This will bring up the 4.	
Gradient Map Option 
Box.  Click on the down 
arrow to the right of the 
large box in the center 
of the menu. This is the 
Gradient Picker. I love 
that name! I chose the 
Copper Gradient (hover 
over to see names) 
because it has the brown 
tones we are looking for 
to convert our photos to 
Sepia. Click OK. Wow! 
That is some brown 
photo! 

The brown adjustment 5.	
layer is a little too 
intense as is, so we’re 
going to play with the 
Blend Modes and Opacity 
to make it look more like 
what we want. Both of 
these are located above 
the Layers Palette. 

To tone down the brown, 6.	
let’s try one of the Blend Modes that adjusts light. That would be the group 
that starts with Overlay and ends with Hard Mix. Try applying one of these 
Blend Modes. If you don’t like the one you used, press CTRL+Z (CMD+Z) to 
undo your choice and try another one. I used Soft Light.
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After you have chosen the Blend Mode you like, you’ll probably want to reduce 7.	
its effect. To do this, click on the arrow next to Opacity to open the Opacity 
Slider. Slide it to the left until you like the effect. Mine is set at 60%. 

This is a very subtle effect, and you might think that it doesn’t look any 8.	
different than when you started. Click the little eyeball to the left of the 
Gradient Map layer to make it invisible. Then you will see your original photo. 
Click the eyeball off and on a few times to see the differences.

When you are pleased with your photo, go to Layer>Flatten image in the top 9.	
menu bar. This will flatten all the layers into one Background Layer. Save the 
file with a new name. Close this photo file.

PHOTO FILTER ADJUSTMENT LAYER

The Photo Filter adjusts 
the color balance of photos 
much the way a filter that 
you add to your camera lens 
might do. 

Open a photo, 1.	
duplicate it, and do 
whatever correction 
you wish: resizing, 
exposure, sharpening, 
etc.

In the menu bar at 2.	
the top of the screen, 
go to Layer>New 
Adjustment Layer>Photo Filter.
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This will bring up a New Layer text box. In this box, put a check in the box by 3.	
“Group with previous layer” as you did before.

When you click OK, you will 4.	
see the Photo Filter Options 
box. Click on the arrow in 
the filter box and you will 
see a list of colored filters. 
Since we are working with 
Sepia, select the sepia 
filter. Since I really want to 
see the Sepia, I selected 
a density level of 95. Click 
OK. 

If you want to try different 5.	
density levels, press 
CTRL+Z (CMD+Z) to remove the filter and start again. It’s fun to play with these 
filters. Try different densities. You can also change the Blending Modes and 
Opacity, as we did in the Gradient Map section above. Again, click the little eyeball 
off and on to see the difference you have made in your photo.

When you are happy with your photo, go to Layer>Flatten image in the top menu 6.	
bar. This will flatten all the layers into one Background Layer. Save the file with a 
new name. Close this photo file.

HUE/SATURATION ADJUSTMENT LAYER

This process changes the color of your photo and its intensity. It’s fun to play around 
with it, and make funky-looking photos!
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Open a photo, duplicate it, 1.	
and do whatever correction 
you wish: resizing, 
exposure, sharpening, etc.

In the menu bar at the 2.	
top of the screen, go to 
Layer>New Adjustment 
Layer>Hue/Saturation. 

In the New Layer box, click 3.	
Group With Previous. Click 
OK. This will bring up the 
Hue/Saturation Option box. 

Near the lower right of the 4.	
box, check the Colorize box. 
This will actually change the 
color of your photo. 

Now you can move the Hue 5.	
slider to get a color you like. 
Mine is set at 47. Slide the 
Saturation slider to adjust 
the intensity of your chosen 
color. Mine is set at 31. You 
can move the Lightness 
slider to make the color 
darker or lighter. I left mine at zero. Click OK.

The Hue/Saturation command is another fun one to play with. You can create all 6.	
manner of far-out photos in addition to adding Sepia and even removing color 
casts from your photos. But that’s another lesson!
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When you are happy with your photo, go to Layer>Flatten image in the top menu 7.	
bar. This will flatten all the layers into one Background Layer. Save the file with a 
new name. Close this photo file.

SOLID COLOR FILL LAYER

Open a photo, duplicate it, and do whatever correction you wish: resizing, 1.	
exposure, sharpening, etc.

In the menu bar at the 2.	
top of the screen, go to 
Layer>New Fill Layer>Solid 
Color. This time we are 
going to fill the layer above 
our photo with a color. 

In the New Layer box, check 3.	
Group With Previous Layer 
and click OK.

This will bring up the Color 4.	
Picker. Choose a color that 
you think will eventually 
make a good Sepia color. I chose an orangish brown by going to the bottom of 
the rainbow strip, clicking on orange and then choosing a color from the orange 
spectrum Color Picker. Click OK.

The layer above your photo is now completely filled with a color and you can’t see 5.	
your photo. Let’s do something about that by experimenting with the Blend Modes 
and Opacity as we did when we used the Gradient and Photo Filter adjustment 
layers above. 
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Soft Light and Overlay Blend Modes work well here but try out some of the other 6.	
Blend Modes just for fun. You’ll be amazed at some of the artistic effects you can 
achieve.

You might try lowering the Opacity of the Fill Layer to see if you like the effect. 7.	
After applying the Soft Light Blend Mode, I left my Opacity alone and came out 
with a Sepia that I really like.

When you are happy with your photo, go to Layer>Flatten image in the top menu 8.	
bar. This will flatten all the layers into one Background Layer. Save the file with a 
new name. Close this photo file.

A little shortcut:
Now that you have learned a 
bit about Adjustment and Fill 
Layers, I thought you might 
like to know a quick way to 
find them on your workspace. 
There is a little circle, half 
black and half white, either 
above or below the Layers 
Palette, depending on your 
version of PSE or Photoshop. 
Click on the circle and it will 
bring up the Fill/Adjustment 
Layer drop down. Isn’t this 
much quicker than going to 
the top menu bar?
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COLOR VARIATIONS

There’s one last method of adding Sepia tones to your photo that I’d like to share 
with you. This one is very easy and is my own personal favorite Sepia technique.

Open a photo, duplicate it, 1.	
and do whatever correction 
you wish: resizing, 
exposure, sharpening, etc.

The Color Variations 2.	
command is in many 
different places in various 
versions of PS and PSE. 
In PSE 6 and 7, it is 
found at Enhance>Adjust 
Color>Color Variations. 

In Photoshop and some 3.	
earlier versions of PSE, 
it is found at Image/
Adjustments/Variations. 

This command allows you to 4.	
increase and decrease the 
various colors in your photo. 
Try out some of them and 
see how this works. You can 
always click the Undo or 
Cancel button!
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I find that I usually get a Sepia that I really like by adding a little red to my photo. 5.	
Decreasing the blue usually makes it even better. 

When you are happy with your photo, save the file with a new name. Close this 6.	
photo file.

IN CONCLUSION

You’ve learned some of the ways 
Photoshop allows you to create a 
Sepia-toned photo. I hope you’ve 
also learned some new tools and 
commands to play with. You can have 
some great fun and create interesting 
photos if you experiment with these 
techniques. Again, please be sure to 
ask questions or add comments in 
our Forums. I’d also love to see your 
Sepia photos added in our Gallery. 

But wait. We’re not done! I have a 
little surprise for you! My in-real-
life buddy, Pattie Knox, has gifted 
us with a little package of goodies: 
eight of her digital brads to add some 
interest to our photos. These brads 
are specially chosen to work well with 
Sepia photos. I hope you enjoy them! 
And just in case you need some help 
using them, here’s a quick lesson.



Lesson  #3
page 13

ADDING BRADS TO YOUR PHOTO

Download the brad package from the link in the class forum.1.	

Open your photo.2.	

In the top left of your screen, go to File>Open and navigate to the folder where 3.	
you have saved the brads. 

If you right-click on View Menu at 4.	
the upper right of the Open box, 
you can click on Thumbnails and 
you can see each brad. Select 
the brad you want to add to your 
photo and click Open. 

Select the Move Tool at the top 5.	
of the left toolbar. Position your 
cursor on the brad, hold down the 
mouse button and drag the brad 
onto your photo.

Select the Move tool (top tool on the left toolbar) and, with the arrow keys on 6.	
your keyboard, move the brad into position in the corner of your photo.

This is the time to decide if you like the size of the brad on your photo. If you’d 7.	
like to resize, press CTRL+T (CMD+T), and you can resize the brad by holding 
down Shift and pulling out or pushing in from the corner.

Adding realistic shadows to items is a huge Photoshop topic, but for now, I’ll 8.	
explain how you add a very simple shadow to your brads. The process is a little 
different for Photoshop and PSE. I’ll give them separately.
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In 9.	 PSE, go to the Effects Palette. 

At the top of the Effects Palette, click on the second icon from the left, Layer a)	
Styles. 

In the small box on the b)	
top right of the Effects 
Palette, click the arrow 
and you will get the 
Layer Styles dropdown 
menu. 

Click on Drop Shadows. c)	
This will bring up an 
array of the different 
Drop Shadows that are 
available. 

With your brad layer d)	
highlighted, select the 
Low shadow, and click 
Apply. You should now 
see that your brad looks 
more dimensional with a 
slight shadow. 

This default shadow e)	
is rather large. In the 
brad layer in the Layers 
Palette, you will see a 
small blue or gray fx on 
the right. Double-click on 
the fx. This will bring up 
the Shadow Options box. 
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Set the Size and Distance to about 5 pixels for a nice small shadow. The f)	
Opacity looks good at about 75%. Click OK.

In 10.	 Photoshop, in the Layers Palette, select the brad layer.

In the top menu bar, go to a)	
Layer>Layer Style>Drop 
Shadow. 

This will bring up the Layer b)	
Style Options Box.

There are places for many c)	
changes in this Options 
Box, but let’s just change 
the Distance to 3 px and 
the Size to 3 px. Click 
OK. You should now see 
that your brad looks more 
dimensional with a slight 
shadow.

Right-click on the brad layer 11.	
and choose duplicate layer. 
Do this two more times and 
you will have 4 brads. Move 
them into position, flatten the 
layers and save your photo!

NEXT UP

Lesson Four-These Photos Can Be Sketchy!


