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WHY CROP? 

Cropping is the first step in 
the photo-editing process. 
There are very few photos 
that would not benefit from 
a little cropping.  One of 
the first things you should 
look at when thinking about 
editing a photo is, “Does 
it convey what I want it 
to convey?” Decide what 
you want the subject of 
the photo to be, and, by 
cropping, remove anything 
that distracts from the 
subject. Here are two photos 
that illustrate my point. The 
man behind the backstop 
was rude enough to stand 
in my photo—drinking his 
coffee! I cropped this photo to make my little friend, the batter, the center 
of attention. The man is still there, but he isn’t the first thing your eye goes to.
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RULES OF COMPOSITION

There are two rules of composition that apply to cropping your photos.

The first rule is the rule of thirds. 
With the rule of thirds, you divide 
the crop area in your mind: divide 
it into two evenly spaced vertical 
lines and two evenly spaced 
horizontal lines creating a grid of 
nine sections. 

For a pleasing composition, the 
focal point of your photo should 
fall at one of the line intersections. 
Following this rule makes your 
photo interesting and pleasing 
to the eye. (Of course, as with 
anything else, there will be a few exceptions to this rule, but it is true MOST of the 
time.) 

Here is a photo of a monarch butterfly 
just as I took it, rather cluttered and 
uninspiring with the butterfly smack in 
the center of the photo.

Here is the same photo cropped, 
with the butterfly taking up more of 
the space and situated at one of the 
intersections. I think it’s a lot more 
interesting and pleasing to the eye. Do 
you?
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The second rule is to fill the frame. The main focal point of your photo should fill as 
much of the frame as possible. This is fairly self explanatory but not always easy to 
do with your camera. Here’s where Photoshop helps a lot!

This is a cute photo of my grandson and 
his daddy.

LET’S CROP!

With these rules in mind, let’s open 
Photoshop and get cropping! The 
directions and screenshots that I use will 
be for PSE (Photoshop Elements) 7. All of these directions will work in PSE 3 to 6 
and Photoshop but you may have to search a little to find the tools and menus. 

We’re going to be using the crop tool  ( ). It provides a quick and simple way to 
improve the composition of most photographs. So let’s go!

Open a photo of your choice. From the menu bar at the top of the page, select 1.	
>File >Open and navigate to one of your photos. Either double-click the photo 
or highlight it and click “Open.” Your photo is now in your workspace! 

The number one rule when working on any photo is: 2.	 always work on a 
duplicate!!!!!!!! If you decide that you don’t like what you have done to the 
photo, you want to be able to revert to the original. There are several ways to 
do this. An easy way is to go to the menubar and select >File >Save As and 

In this instance, I wanted to highlight 
the special closeness between the two 
of them rather than focus on where 
the photo was taken. After the crop, 
the tender moment between the two of 
them is the focus of the photo with the 
background cropped out and their sweet 
kiss filling the frame.
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save your photo with a new name. I like to use the original name of the photo 
and add “dupl” to the end (Ex: original photo is DSC04555.jpg, duplicate is 
DSC04555dupl.jpg or spring21.jpg is spring21dupl.jpg). A box will pop up with 
JPEG options. For now, click OK, no matter what it says. Now you are good to go, 
working on your duplicate photo. 

From the toolbar on the left, select the crop tool. 3.	    

When you choose the crop tool, the “aspect ratio” choices will appear on the left 4.	
of the menubar at the top of the page.   

 

Using the aspect ratio allows you to crop the photo while keeping in mind the 5.	
relationship of photo length to photo width. The first box of the aspect ratio gives 
you several standard aspect ratio settings in a dropdown menu. 

Click on the dropdown menu and choose “4 x 6 inches”  •	

Position the crop tool on the photo in the upper left corner of the area that you •	
want to keep.  

Hold down the left mouse button and drag over and down to choose the area •	
of the photo you want to keep. As you drag your crop tool, it will automatically 
size itself to a ratio of 4 by 6. When you release the mouse button, you will 
see a “bounding box,” around the area you have selected. The area being 
removed will appear darkened. 

To keep this crop, you would click on the green checkmark BUT FOR NOW click •	
on the little red circle with the line across (under your cropped area) so that 
your photo returns to its original size. 
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This time, in the dropdown menu of the aspect ratio, choose “No restriction.”  6.	

Now you will type in the little boxes. For a vertical photo, set the width to •	
2 and the height to 3 OR, for a horizontal photo, set the width to 3 and the 
height to 2. The first box will change to “Custom” because you have defined a 
custom ratio for cropping. 

Position your crop tool in the upper left corner of the area you wish to crop •	
and drag down.  

This time as you drag your crop tool, it will automatically size itself to the ratio •	
you set.  

Again, click on the red circle to cancel this potential crop and let your photo •	
stay at its original size. 

Now, try one more time, this time, from the aspect ratio dropdown menu, choose 7.	
“No restriction.”  

Position your crop tool in the upper left corner of the area you wish to crop •	
and drag down.  

This time as you drag your crop tool, it will choose an area based on how wide •	
or how long you drag the cursor. The area has no preset ratio at all. You can 
make a tall thin selection, a short fat one or anything in between!  

You can adjust the size of the bounding box by pulling out any of the little •	
squares around the edge.  

You can move the entire crop selection marquee around the image by clicking •	
inside the crop selection and dragging it to a new position. Or you can simply 
move the bounding box by using the arrow keys on your keyboard.  I prefer 
this method as the lighted area moves with the bounding box. 

This time we’re going to actually accept the crop by clicking on the green •	
checkmark under the bounding box. The extra parts of the photo go away and 
only the cropped area remains.
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something to think about 

With all this being said about the virtues of cropping, be careful when you are 
cropping that you don’t always remove everything from the background that may 
be of interest in the future. Some of my favorite vintage photos of my family include 
cars, furniture, and other items from the era in the background. They add to the 
charm! 

MORE ABOUT THE ASPECT RATIO
 
Why is the aspect ratio important when we resize our photos? 

It’s important to select an aspect ratio that corresponds with the shape and 
proportions you’d like the photo to have. If you want to crop a photo and have it 
professionally printed as a 4” by 6” photo, you must use the 4 by 6 ratio. If you use 
a different aspect ratio, you may have to stretch or “squish” the photo to get it to 
fit a 4 by 6 print. Note: the aspect ratio does not set exact photo size, but, rather, it 
sets the proportion of width to height. If you need a square photo, you need to use 
an aspect ratio that is equal for height and width, or, again, your photo image will be 
misshapen. You cannot resize a rectangular image into a square or a square image 
into a rectangle without creating some very interesting (and probably unwanted) 
results!

This rectangular photo . . .

 

would look like this if I tried to make it 
square!
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SAVING YOUR NEW FILE
 
Now it’s time to save this file. I like to save the cropped file with the same name 
as the original with a descriptor added, such as orangebutterflycrop1 or something 
similar. 

From the top menubar, select >File >Save As. 1.	

In the “Save In” dropdown box, navigate to the folder in which you’d like to save 2.	
your new cropped photo.  

In the file name box at the bottom, give your file a name.  3.	

Then choose the file extension “.JPG” to save this as a photo file.  4.	

A box will pop up with some .JPG options. Choose a quality of 12-Maximum for 5.	
excellent printing quality. Baseline-Standard should already be chosen as the 
default at the bottom of the box. Click OK and your file will be saved!
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HOMEWORK

Here is your “assignment.” When you are finished it will look like one of these 
examples:

 
 
 
 
 
 
 
 
 
 
 
 
 

Find a photo that needs to be cropped. 1.	
Duplicate it. This will be your “Before” 
photo. 

Using the directions above, crop it using either a 4x6 ratio if it is a vertical photo 2.	
or a 6x4 aspect ratio if it is a horizontal photo. Save it. This will be your “After” 
photo. 

Now we will create a document, a box on which to put both the “Before” and •	
the “After” photos. Here’s how you do this:            

From the menubar at the top, select >File>New>Blank File •	

A new window will open. (See screen shot below.)  •	

In the Name box, type in: Class 1 assignment. •	

Set the preset to “Custom.” •	
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If your photos are vertical, set the width as 10 inches and the height as 8 •	
inches OR if your photos are horizontal, set width to 8 inches and height to 10 
inches. 

Set resolution to “72,” color mode •	
to “RGB color,” and background 
contents to “white.” Note: We 
are using a resolution of 72 ppi 
(pixels per inch) because we’re 
preparing this image to be seen 
on a computer screen. If we were 
printing it, we’d need a higher 
resolution of 300 ppi in order to get 
a good quality. Screen displays look 
good with lower resolution 

Click OK. A white box to contain •	
your finished document will 
magically appear on your screen! Actually, this is a canvas upon which you 
may add photos, type, and shapes.

On this document, you will place both your original photo and your cropped 4.	
photo. To do this: 

From the top menubar, select >Window >Images >Cascade. This will allow us •	
to put the box and both photos on the screen at the same time and be able 
to see them all. While we are putting this document together, you can move 
either of your photos or the white box by placing your cursor at the top (next 
to the file name), holding down the mouse button and dragging it. 

Open your “Before” photo by selecting >File>Open and navigating to your •	
“Before” photo. Either double-click on it or highlight it and choose “Open.” 

From the top menubar choose, >Image >Resize >Image Size. •	

For “Document Size,” set the width to either 6 or 4 depending on your photo’s •	
orientation. The “Height Aspect” of your photo will be chosen automatically. 
(Don’t worry about what number appears in the “Height Aspect” area.)  

Be sure that the “Resample Image” box is checked at the bottom of the page, •	
and set the resolution to “72.” 
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Make sure the Move tool (•	 )from the side toolbar is selected. Then you can 
drag your “Before” photo onto your new canvas by positioning your cursor on 
the photo, holding down the mouse button, and dragging the photo onto the 
white box. You can move it around on the canvas by holding down your mouse 
button, clicking anywhere inside the photo and dragging the photo until it is 
positioned where you want it. 

Follow the same directions (b through f above) for your “After” photo. Now •	
you should have both photos on the canvas, as in the example on page 8. 

                 
We’re almost done!!!

prepare your homework to post on “Get It Scrapped!” 
 
When both photos are on your canvas, you will want to prepare it for posting in the 
Get It Scrapped! gallery. Remember—for screen viewing, you can use much smaller 
files than when you want a quality print—which we’ll discuss in another class.  
Here’s how to do this:  

Select the >Layer menu at the top of the page. Go all the way to the bottom of 1.	
the dropdown menu and click on >Flatten Image. 

Go to the top menubar and choose >Image >Resize >Image size. In the Pixel 2.	
Dimensions boxes at the top, set whichever aspect (height or width) is bigger 
on your white box to “600” 
pixels. The other aspect 
should automatically 
become the right size. Click 
OK. 

From the top menubar, 3.	
select >File >Save for Web. 
Two copies of your white 
box will appear side by side 
like this: 
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In the menu box on the right side of the screen, choose:  4.	

Preset: “Custom” •	

Under Preset, choose “JPEG” from the dropdown menu •	

Under JPEG, choose “High” •	

When you click on the Quality box, it will become a slider. As you move the •	
Quality slider to the right, watch the size under the white box on the right. It 
should be as large as possible without going over 150K. Click OK. 

A box will pop up prompting: “Save Optimized As:” Click the dropdown menu and 5.	
choose “My Documents.” 

At the top of the box, choose the little folder with a red dot on it. Right click on 6.	
the folder to rename it and call it “Photo Editing Homework.” Click anywhere in 
the white space to finish the renaming. 

Click on the “Photo Editing Homework” folder. 7.	

Click inside the “File Name” box at the bottom. Type in “Class One,” and click 8.	
“Save.” 

Your file is now ready to upload. Congratulations!9.	

In your description, when you post your homework, please tell us why you cropped 
your photo the way you did. I look forward to seeing your great examples!


